<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html lang="it"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="description" content="Mosaico di pace"><meta name="author" content="Tonio Dell'Olio"><meta name="robots" content="index,follow"><meta property="og:title" content="Francesco e Trump"><meta property="og:type" content="article"><meta property="og:url" content="http://www.mosaicodipace.it/mosaico/a/44425.html"><meta property="og:site_name" content="Mosaico di pace"><meta property="og:description" content="Mosaico di pace"><meta name="keywords" content="pax christi,pace,nonviolenza,papa francesco,trump"><meta name="Generator" content="PhPeace 2.4.1.62 - build 255"><link rel="icon" href="http://www.mosaicodipace.it/favicon.ico" type="image/x-icon"><link rel="shortcut icon" href="http://www.mosaicodipace.it/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Mosaico di pace" href="http://www.peacelink.it/feeds/mosaico.rss"><title>Francesco e Trump</title><link type="text/css" rel="stylesheet" href="http://www.peacelink.it/css/0/common.css?v=39" media="screen"><link type="text/css" rel="stylesheet" href="http://www.peacelink.it/css/0/article.css?v=39" media="screen"><link type="text/css" rel="stylesheet" href="http://www.peacelink.it/css/67/common.css?v=39" media="screen"><link type="text/css" rel="stylesheet" href="http://www.peacelink.it/css/67/article.css?v=39" media="screen"><link type="text/css" rel="stylesheet" href="http://www.peacelink.it/css/0/print.css?v=39" media="print"><link type="text/css" rel="stylesheet" href="http://www.peacelink.it/css/67/print.css?v=39" media="print"><!--[if lt IE 8]><link rel="stylesheet" type="text/css" media="screen" href="http://www.peacelink.it/css/0/custom_4.css" /><![endif]--><!--[if lt IE 7]><link rel="stylesheet" type="text/css" media="screen" href="http://www.peacelink.it/css/0/custom_1.css" /><![endif]--><script type="text/javascript" src="http://www.peacelink.it/js/tools.js?v=02"></script><script type="text/javascript" src="http://www.peacelink.it/jsc/custom_1.js"></script><script type="text/javascript" src="http://www.peacelink.it/js/jquery/jquery-1.4.2.min.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52185354-1', 'mosaicodipace.it');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  ga('set', 'anonymizeIp', true);
</script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-27168243-1']);
_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script></head><body class="article" id="id44425"><div id="main-wrap"><div class="altro"><div id="top-nav"><div id="top-nav-top"><form method="get" id="search-form" accept-charset="UTF-8" action="http://www.peacelink.it/cerca/index.php?id_topic="><fieldset><legend>Motore di ricerca</legend><input type="hidden" name="id_topic" value="20"><input type="text" name="q" value="" class="search-input"><input type="submit" value="Cerca" class="search-submit"></fieldset></form><ul class="top-right"><li class="top-item-right"><a href="http://www.mosaicodipace.it/mosaico/i/286.html" title="Abbonamenti">Abbonamenti</a></li><li class="top-item-right">|</li><li class="top-item-right"><a href="http://www.mosaicodipace.it/mosaico/i/286.html" title="Abbonamenti">Sostienici</a></li><li class="top-item-right">|</li><li class="top-item-right"><a href="http://www.mosaicodipace.it/mosaico/i/2823.html" title="Links">Links</a></li><li class="top-item-right">|</li><li class="top-item-right"><a href="http://www.peacelink.it/tools/form.php?id=279&amp;id_topic=20" title="Contattaci">Contattaci</a></li></ul></div><div id="top-nav-bottom"><ul class="top-left"><li class="top-item-left"><a href="http://www.paxchristi.it" title="Pax Christi">Pax Christi</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.casaperlapace.it" title="Casa per la Pace">Casa per la Pace</a></li></ul><div id="user-info"><script type="text/javascript">
getHttpContent('/js/user.php?id_topic=20&a=1','user-info')
</script></div></div></div><div id="top-bar"><div id="top-bar-top"><div id="logo-left"><a title="Homepage Pax Christi" href="http://www.mosaicodipace.it/mosaico/index.html"><img width="390" height="72" alt="Mosaico di Pace" src="http://www.peacelink.it/images/310.gif" id="gra-310"></a></div><div id="logo"><a title="Pax in rete" href=""><img width="302" height="72" alt="logo Pax in Rete" src="http://www.peacelink.it/images/283.gif" id="gra-283"></a></div></div><div id="top-bar-bottom"><ul class="top-left"><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/index.html" title="Mosaico di pace">Home</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/i/275.html" title="Chi siamo">Chi siamo</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/i/277.html" title="Archivio">Archivio</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/i/278.html" title="L'opinione di...">L'opinione di...</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/i/3053.html" title="Mosaico dei giorni">Mosaico dei giorni</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/i/3387.html" title="Approfondimenti">Approfondimenti</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/i/740.html" title="Iniziative">Iniziative</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/i/3388.html" title="Collabora">Collabora</a></li></ul></div></div><div id="main"><div id="main-center"><div id="center"><div class="share-tool"><ul id="tool-bar"><div class="print"><li><a target="_blank" href="http://www.peacelink.it/tools/print.php?id=44425">stampa</a></li></div><div class="send"><li><a href="http://www.peacelink.it/tools/friend.php?id=44425">segnala via email</a></li></div></ul><div id="share"><h4>Segnala su</h4><ul><li class="digg"><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F44425.html&amp;title=Francesco%20e%20Trump" target="_top"></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F44425.html&amp;t=Francesco%20e%20Trump" target="_top"></a></li><li class="stumbleupon"><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F44425.html&amp;title=Francesco%20e%20Trump" target="_top"></a></li><li class="delicious"><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F44425.html&amp;title=Francesco%20e%20Trump" target="_top"></a></li><li class="reddit"><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F44425.html&amp;title=Francesco%20e%20Trump" target="_top"></a></li><li class="googlebookmarks"><a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F44425.html&amp;title=Francesco%20e%20Trump" target="_top"></a></li></ul></div></div><div class="linea"><div class="breadcrumb">
<a href="http://www.mosaicodipace.it/mosaico/i/3053.html" title="Mosaico dei giorni">Mosaico dei giorni</a>
</div></div><div id="article-content" class="text-left"><div class="article-template0"><div class="headings"><h1>Francesco e Trump</h1><div class="notes">24 maggio 2017 - Tonio Dell'Olio</div></div><div id="article-text">
<p class="gmail-msonospacing" style="text-align: justify;"><span>Cos&rsquo;hanno in comune Papa Francesco e l&rsquo;attuale presidente degli Stati Uniti che questa mattina si sono incontrati in Vaticano? Quasi nulla. Hanno una visione del mondo diametralmente opposta cos&igrave; come la propria esperienza di vita e le scelte che ne conseguono per s&eacute; e per i ruoli che rivestono. Al di l&agrave; dei convenevoli di protocollo, si sono scambiati alcuni doni. Trump ha regalato al Papa una scatola blu contenente i libri di Martin Luther King e, consegnandoglieli ha detto: &ldquo;Spero che le piaceranno, lo spero&rdquo;. C&rsquo;&egrave; da scommetterci che gli piaceranno dal momento che &egrave; gi&agrave; avvenuto che Francesco abbia citato Luther King in qualche suo discorso (vedi quello ai Movimenti popolari del 5 novembre 2016). Da parte sua, il Papa ha consegnato a Trump ci&ograve; che dona normalmente ai presidenti che lo visitano: i testi di 'Evangelii gaudium, Laudato s&igrave; e Amoris laetitia. Ma in questo caso ha aggiunto anche un medaglione con un ramo di ulivo che unisce la pietra divisa e gli ha spiegato che questo rappresenta un simbolo della pace e, per ultimo, il testo del messaggio per la 50ma Giornata mondiale della pace dal titolo: &ldquo;La nonviolenza, stile di una politica per la pace", gliene ha sfogliato alcune pagine spiegandone il contenuto e poi ha concluso dicendo: "Questo glielo regalo perch&eacute; lei sia strumento di pace" (&ldquo;Abbiamo bisogno di pace&rdquo; avrebbe risposto il presidente). Insomma Trump ha regalato quello che sapeva il suo interlocutore avrebbe gradito e Francesco ha donato qualcosa che appare con tutta evidenza molto distante dalle scelte politiche del presidente USA. Ma lo sappiamo, questo pontificato ci ha abituati a considerare i gesti pi&ugrave; importanti delle parole. Infine siamo convinti che, chiuse le porte, Francesco si sia raccolto in preghiera per la conversione di Trump. Alla pace giusta e nonviolenta.&nbsp;</span></p>
</div></div></div></div><div id="left-bar"><div id="ultimo-numero"><h3 class="feature">Ultimo numero</h3><div class="article-item "><a title="Identità maschile" href="http://www.mosaicodipace.it/mosaico/i/3769.html"><img width="120" height="170" alt="Identità maschile" src="http://www.mosaicodipace.it/mosaico/images/22436_a1084a.jpg" class="left"></a><div class="halftitle">MAGGIO 2017</div><h3><a href="http://www.mosaicodipace.it/mosaico/i/3769.html" target="_blank" title="">Identità maschile</a></h3><div class="subhead">Essere uomini oggi: cosa cambia? 
<br/>
Fragilità e stereotipi, ruoli ed emozioni,
<br/>
 in una società complessa e fluida: 
<br/>
è tempo di ridefinire un’identità di genere plurale. 
<br/>
È tempo di scrivere relazioni nuove e più autentiche.</div><div class="notes"></div></div><div class="leggi"><a href="http://www.mosaicodipace.it/mosaico/i/3769.html" target="_blank" title="">L'ultimo numero</a></div></div><a title="Abbonati" href="http://www.mosaicodipace.it/mosaico/i/286.html"><img width="113" height="38" alt="abbonati" src="http://www.peacelink.it/images/318.gif" id="gra-318"></a><div class="banner" id="banner-g31"></div><script type="text/javascript">
getHttpContent('/js/banner.php?id_g=31&a=1','banner-g31')
</script><a title="Scrivi ad Alex" href="http://www.peacelink.it/tools/form.php?id=2825&amp;id_topic=20"><img width="195" height="100" alt="scrivi ad alex" src="http://www.peacelink.it/images/319.gif" id="gra-319"></a><a title="Scrivi alla redazione" href="http://www.peacelink.it/tools/form.php?id=279&amp;id_topic=20"><img width="189" height="54" alt="scrivi alla redazione" src="http://www.peacelink.it/images/320.gif" id="gra-320"></a><div class="banner" id="banner-g25"></div><script type="text/javascript">
getHttpContent('/js/banner.php?id_g=25&a=1','banner-g25')
</script></div></div><div id="right-bar"><div class="pckbox" id="similar"><h3 class="feature">articoli correlati</h3><ul class="items"><li><div class="item-breadcrumb"><a href="http://www.mosaicodipace.it/mosaico/index.html" title="Mosaico di pace">Mosaico di pace</a></div><div class="article-item  protected"><div class="halftitle">ULTIMA TESSERA</div><h3><a href="http://www.peacelink.it/tools/protected.php?id_type=3&amp;id_topic=20&amp;id=44405" title="">Un uomo di Dio</a></h3><div class="subhead">Il 29 aprile, è morto mons. Diego Bona, che è stato Presidente di Pax Christi Italia dal 1994 al 2002. 
<br/>
Lo ricordiamo con tanto affetto.</div><div class="notes">Tonio Dell’Olio</div></div></li><li><div class="item-breadcrumb"><a href="http://www.mosaicodipace.it/mosaico/index.html" title="Mosaico di pace">Mosaico di pace</a></div><div class="article-item  protected"><div class="halftitle">PAX CHRISTI</div><h3><a href="http://www.peacelink.it/tools/protected.php?id_type=3&amp;id_topic=20&amp;id=44403" title="">Pensieri di pace, non di sventura</a></h3><div class="subhead">Concluso a Roma il Congresso nazionale di Pax Christi Italia. 
<br/>
Ecco il documento conclusivo.</div><div class="notes">A cura di Pax Christi Italia</div></div></li><li><div class="item-breadcrumb"><a href="http://www.mosaicodipace.it/mosaico/index.html" title="Mosaico di pace">Mosaico di pace</a></div><div class="article-item  protected"><h3><a href="http://www.peacelink.it/tools/protected.php?id_type=3&amp;id_topic=20&amp;id=44402" title="">Il bastoncino verde</a></h3><div class="subhead">Lev Tolstoj e la ricerca religiosa. La sua vita e le sue opere rappresentano un itinerario spirituale 
<br/>
e la ricerca di equilibrio tra ragione e fede.</div><div class="notes">Fabrizio Truini</div></div></li><li><div class="item-breadcrumb"><a href="http://www.mosaicodipace.it/mosaico/index.html" title="Mosaico di pace">Mosaico di pace</a></div><div class="article-item "><h3><a href="http://www.mosaicodipace.it/mosaico/a/44322.html" title="">Scusa don Tonino...</a></h3><div class="subhead"></div><div class="notes">20 aprile 2017 - Renato Sacco</div></div></li><li><div class="item-breadcrumb"><a href="http://www.mosaicodipace.it/mosaico/index.html" title="Mosaico di pace">Mosaico di pace</a></div><div class="article-item  protected"><div class="halftitle">FRANCESCO E LA PACE</div><h3><a href="http://www.peacelink.it/tools/protected.php?id_type=3&amp;id_topic=20&amp;id=44267" title="">Pasqua è terra di pace</a></h3><div class="subhead">Inutile fare penitenza se si sfruttano le persone. 
<br/>
Pasqua è far rotolare il macigno dell’ingiustizia.</div><div class="notes">Sergio Paronetto</div></div></li><li><div class="item-breadcrumb"><a href="http://www.mosaicodipace.it/mosaico/index.html" title="Mosaico di pace">Mosaico di pace</a></div><div class="article-item  protected"><div class="halftitle">EDITORIALE</div><h3><a href="http://www.peacelink.it/tools/protected.php?id_type=3&amp;id_topic=20&amp;id=44261" title="">Instancabili sognatori</a></h3><div class="subhead"></div><div class="notes">La redazione</div></div></li></ul></div></div></div><div id="bottom-bar"><div id="page-footer">
<p>Mosaico di Pace - Via Petronelli n.6 - 76011 Bisceglie (BT) - tel. 080-395.35.07 - email: <a href="mailto:info@mosaicodipace.it">info@mosaicodipace.it</a></p>
</div><div id="phpeace">Realizzato da Off.ed comunicazione con <a href="http://www.phpeace.org">PhPeace 2.4.1.62</a></div></div></div></div></body></html>
