<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html lang="it"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="description" content="Mosaico di pace - Novembre 1991 - (da un’idea di Pierpaolo Pasolini)"><meta name="author" content="Guglielmo Minervini"><meta name="robots" content="index,follow"><meta property="og:title" content="Io so"><meta property="og:type" content="article"><meta property="og:url" content="http://www.mosaicodipace.it/mosaico/a/44613.html"><meta property="og:site_name" content="Mosaico di pace"><meta property="og:description" content="Mosaico di pace - Novembre 1991 - (da un’idea di Pierpaolo Pasolini)"><meta name="keywords" content="pax christi,pace,economia,politica,mafie"><meta name="Generator" content="PhPeace 2.4.1.62 - build 255"><link rel="icon" href="http://www.mosaicodipace.it/favicon.ico" type="image/x-icon"><link rel="shortcut icon" href="http://www.mosaicodipace.it/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Mosaico di pace" href="http://www.peacelink.it/feeds/mosaico.rss"><title>Io so</title><link type="text/css" rel="stylesheet" href="http://www.peacelink.it/css/0/common.css?v=39" media="screen"><link type="text/css" rel="stylesheet" href="http://www.peacelink.it/css/0/article.css?v=39" media="screen"><link type="text/css" rel="stylesheet" href="http://www.peacelink.it/css/67/common.css?v=39" media="screen"><link type="text/css" rel="stylesheet" href="http://www.peacelink.it/css/67/article.css?v=39" media="screen"><link type="text/css" rel="stylesheet" href="http://www.peacelink.it/css/0/print.css?v=39" media="print"><link type="text/css" rel="stylesheet" href="http://www.peacelink.it/css/67/print.css?v=39" media="print"><!--[if lt IE 8]><link rel="stylesheet" type="text/css" media="screen" href="http://www.peacelink.it/css/0/custom_4.css" /><![endif]--><!--[if lt IE 7]><link rel="stylesheet" type="text/css" media="screen" href="http://www.peacelink.it/css/0/custom_1.css" /><![endif]--><script type="text/javascript" src="http://www.peacelink.it/js/tools.js?v=02"></script><script type="text/javascript" src="http://www.peacelink.it/jsc/custom_1.js"></script><script type="text/javascript" src="http://www.peacelink.it/js/jquery/jquery-1.4.2.min.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52185354-1', 'mosaicodipace.it');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  ga('set', 'anonymizeIp', true);
</script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-27168243-1']);
_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script></head><body class="article" id="id44613"><div id="main-wrap"><div class="altro"><div id="top-nav"><div id="top-nav-top"><form method="get" id="search-form" accept-charset="UTF-8" action="http://www.peacelink.it/cerca/index.php?id_topic="><fieldset><legend>Motore di ricerca</legend><input type="hidden" name="id_topic" value="20"><input type="text" name="q" value="" class="search-input"><input type="submit" value="Cerca" class="search-submit"></fieldset></form><ul class="top-right"><li class="top-item-right"><a href="http://www.mosaicodipace.it/mosaico/i/286.html" title="Abbonamenti">Abbonamenti</a></li><li class="top-item-right">|</li><li class="top-item-right"><a href="http://www.mosaicodipace.it/mosaico/i/286.html" title="Abbonamenti">Sostienici</a></li><li class="top-item-right">|</li><li class="top-item-right"><a href="http://www.mosaicodipace.it/mosaico/i/2823.html" title="Links">Links</a></li><li class="top-item-right">|</li><li class="top-item-right"><a href="http://www.peacelink.it/tools/form.php?id=279&amp;id_topic=20" title="Contattaci">Contattaci</a></li></ul></div><div id="top-nav-bottom"><ul class="top-left"><li class="top-item-left"><a href="http://www.paxchristi.it" title="Pax Christi">Pax Christi</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.casaperlapace.it" title="Casa per la Pace">Casa per la Pace</a></li></ul><div id="user-info"><script type="text/javascript">
getHttpContent('/js/user.php?id_topic=20&a=1','user-info')
</script></div></div></div><div id="top-bar"><div id="top-bar-top"><div id="logo-left"><a title="Homepage Pax Christi" href="http://www.mosaicodipace.it/mosaico/index.html"><img width="390" height="72" alt="Mosaico di Pace" src="http://www.peacelink.it/images/310.gif" id="gra-310"></a></div><div id="logo"><a title="Pax in rete" href=""><img width="302" height="72" alt="logo Pax in Rete" src="http://www.peacelink.it/images/283.gif" id="gra-283"></a></div></div><div id="top-bar-bottom"><ul class="top-left"><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/index.html" title="Mosaico di pace">Home</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/i/275.html" title="Chi siamo">Chi siamo</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/i/277.html" title="Archivio">Archivio</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/i/278.html" title="L'opinione di...">L'opinione di...</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/i/3053.html" title="Mosaico dei giorni">Mosaico dei giorni</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/i/3387.html" title="Approfondimenti">Approfondimenti</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/i/740.html" title="Iniziative">Iniziative</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/i/3388.html" title="Collabora">Collabora</a></li></ul></div></div><div id="main"><div id="main-center"><div id="center"><div class="share-tool"><ul id="tool-bar"><div class="print"><li><a target="_blank" href="http://www.peacelink.it/tools/print.php?id=44613">stampa</a></li></div><div class="send"><li><a href="http://www.peacelink.it/tools/friend.php?id=44613">segnala via email</a></li></div></ul><div id="share"><h4>Segnala su</h4><ul><li class="digg"><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F44613.html&amp;title=Io%20so" target="_top"></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F44613.html&amp;t=Io%20so" target="_top"></a></li><li class="stumbleupon"><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F44613.html&amp;title=Io%20so" target="_top"></a></li><li class="delicious"><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F44613.html&amp;title=Io%20so" target="_top"></a></li><li class="reddit"><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F44613.html&amp;title=Io%20so" target="_top"></a></li><li class="googlebookmarks"><a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F44613.html&amp;title=Io%20so" target="_top"></a></li></ul></div></div><div class="linea"><div class="breadcrumb">
<a href="http://www.mosaicodipace.it/mosaico/i/278.html" title="L'opinione di...">L'opinione di...</a>
</div></div><div id="article-content" class="text-left"><div class="article-template0"><div class="headings"><div class="halftitle">Novembre 1991</div><h1>Io so</h1><div class="subhead">(da un’idea di Pierpaolo Pasolini)</div><div class="notes">2 agosto 2017 - Guglielmo Minervini</div></div><div id="article-text">
<p style="text-align: justify;">Io so cos&rsquo;&egrave; la mafia, so che dispone di una struttura politica che si regge su 450 cosche, su un esercito di oltre 15.000 soldati, su un&rsquo;economia che vanta un fatturato di 100 mila miliardi annui.</p>
<p style="text-align: justify;">Io so chi sono i massimi manager d&rsquo;affari, i soci politici, cosa sono gli abili giochi di oscillazione tra legalit&agrave; e illegalit&agrave;, cos&igrave; ben descritti dai verbali delle commissioni parlamentari e dai numerosi atti giudiziari.</p>
<p style="text-align: justify;">Io so perch&eacute; la mafia si &egrave; cos&igrave; radicata al Sud e perch&eacute; trae continuo consenso dalla disgregazione urbana e dall&rsquo;emarginazione sociale, nonostante una guerra che imperversa al ritmo di 1600 omicidi in 18 mesi.</p>
<p style="text-align: justify;">Io so perch&eacute; l&rsquo;intervento finanziario straordinario dello stato ha dissestato il Sud pi&ugrave; dei terremoti e perch&eacute; dalla sua perpetuazione dipendono solo le sorti del regime di potere e non quelle della gente o dello sviluppo.</p>
<p style="text-align: justify;">Io so che quando Bossi e Bocca accusano di fallimento il Sud sanno di non dire il falso, ma di essere disonesti perch&eacute; tacciono su se stessi e sulle responsabilit&agrave; storiche dei privilegi di quelli che rappresentano.</p>
<p style="text-align: justify;">Io so perch&eacute; quando si parla del Mezzogiorno criminalizzandolo e invocando pi&ugrave; carabinieri, polizia ed esercito, ignorando il rapporto di un rappresentante delle forze dell&rsquo;ordine ogni 286 abitanti (&egrave; tra i pi&ugrave; elevati d&rsquo;Europa) a fronte di un&rsquo;assistente sociale ogni 15.000 abitanti (&egrave; tra i pi&ugrave; bassi d&rsquo;Europa), &egrave; solo per non modificare nulla.</p>
<p style="text-align: justify;">Io so che quello meridionale non &egrave; un conflitto suo interno, ma di tutti, perch&eacute; rappresenta una riduzione in scala del conflitto planetario tra il Nord e il Sud.</p>
<p style="text-align: justify;">Io so che anche per i movimenti e i pacifisti questo meridione &egrave; disgregato, difficile, diverso, assente, manca agli appuntamenti e si pu&ograve; al massimo ricordarlo con qualche vecchia marcia o con qualche nuovo <i>slogan</i>.</p>
<p style="text-align: justify;">Io so che quando si parla di non violenza si intende solo antimilitarismo e nessuno ricorda che il suo unico banco di prova &egrave; la capacit&agrave; di innescare trasformazioni sociali. Io so che questo Sud &ndash; e tutti i Sud &ndash; cambieranno solo quando si libereranno dalle categorie interiorizzate della soggezione, dell&rsquo;impotenza e della violenza riappropriandosi della propria identit&agrave; e della propria soggettivit&agrave;.</p>
<p style="text-align: justify;">Io so che il risveglio &egrave; gi&agrave; iniziato, la trama di speranza preme gi&agrave; sul presente, ma tutti sono distratti dai rumorosi Antonio, don Ciccia, Caliddu, Aristide e gli altri &laquo;ministri della malavita&raquo;.</p>
<p style="text-align: justify;">Io so &ndash; ma non ho prove per dimostrarlo &ndash; che Dorso aveva ragione: la rivoluzione o sar&agrave; del Sud o non sar&agrave;.</p>
</div></div></div></div><div id="left-bar"><div id="ultimo-numero"><h3 class="feature">Ultimo numero</h3><div class="article-item "><a title="Don Milani e la coscienza" href="http://www.mosaicodipace.it/mosaico/i/3778.html"><img width="120" height="170" alt="Don Milani e la coscienza" src="http://www.mosaicodipace.it/mosaico/images/22526_a1084a.jpg" class="left"></a><div class="halftitle">LUGLIO 2017</div><h3><a href="http://www.mosaicodipace.it/mosaico/i/3778.html" target="_blank" title="">Don Milani e la coscienza</a></h3><div class="subhead">Ridare ai poveri la parola, 
<br/>
perché senza la parola non c’è dignità 
<br/>
e quindi neanche libertà e giustizia: 
<br/>
questo insegna don Milani. 
<br/>
Papa Francesco
<br/>
Barbiana, 20 giugno 2017</div><div class="notes"></div></div><div class="leggi"><a href="http://www.mosaicodipace.it/mosaico/i/3778.html" target="_blank" title="">L'ultimo numero</a></div></div><a title="Abbonati" href="http://www.mosaicodipace.it/mosaico/i/286.html"><img width="113" height="38" alt="abbonati" src="http://www.peacelink.it/images/318.gif" id="gra-318"></a><div class="banner" id="banner-g31"></div><script type="text/javascript">
getHttpContent('/js/banner.php?id_g=31&a=1','banner-g31')
</script><a title="Scrivi ad Alex" href="http://www.peacelink.it/tools/form.php?id=2825&amp;id_topic=20"><img width="195" height="100" alt="scrivi ad alex" src="http://www.peacelink.it/images/319.gif" id="gra-319"></a><a title="Scrivi alla redazione" href="http://www.peacelink.it/tools/form.php?id=279&amp;id_topic=20"><img width="189" height="54" alt="scrivi alla redazione" src="http://www.peacelink.it/images/320.gif" id="gra-320"></a><div class="banner" id="banner-g25"></div><script type="text/javascript">
getHttpContent('/js/banner.php?id_g=25&a=1','banner-g25')
</script></div></div><div id="right-bar"><div class="pckbox" id="similar"><h3 class="feature">articoli correlati</h3><ul class="items"><li><div class="item-breadcrumb"><a href="http://www.mosaicodipace.it/mosaico/index.html" title="Mosaico di pace">Mosaico di pace</a></div><div class="article-item "><h3><a href="http://www.mosaicodipace.it/mosaico/a/44586.html" title="">Parlate della mafia</a></h3><div class="subhead"></div><div class="notes">19 luglio 2017 - Tonio Dell'Olio</div></div></li><li><div class="item-breadcrumb"><a href="http://www.mosaicodipace.it/mosaico/index.html" title="Mosaico di pace">Mosaico di pace</a></div><div class="article-item  protected"><div class="halftitle">SOCIETÀ</div><h3><a href="http://www.peacelink.it/tools/protected.php?id_type=3&amp;id_topic=20&amp;id=44536" title="">Cittadinanza globale</a></h3><div class="subhead">Oltre l’utopia: è possibile oggi un progetto di educazione allo sviluppo sostenibile. Globale. Per tutti.</div><div class="notes">Laura Tussi e Alessandro Marescotti</div></div></li><li><div class="item-breadcrumb"><a href="http://www.mosaicodipace.it/mosaico/index.html" title="Mosaico di pace">Mosaico di pace</a></div><div class="article-item  protected"><div class="halftitle">MOVIMENTI</div><h3><a href="http://www.peacelink.it/tools/protected.php?id_type=3&amp;id_topic=20&amp;id=44534" title="">Il grido della terra</a></h3><div class="subhead">Note a margine dell’ottavo laboratorio della Rete Interdiocesana Nuovi Stili di Vita.</div><div class="notes">Adriano Sella</div></div></li><li><div class="item-breadcrumb"><a href="http://www.mosaicodipace.it/mosaico/index.html" title="Mosaico di pace">Mosaico di pace</a></div><div class="article-item  protected"><div class="halftitle">POLITICA</div><h3><a href="http://www.peacelink.it/tools/protected.php?id_type=3&amp;id_topic=20&amp;id=44523" title="">Diritti globali</a></h3><div class="subhead">Il Rapporto 2017 dell’Osservatorio sul rispetto dei diritti fondamentali in Europa apre qualche speranza sulla ripresa dei diritti e su una nuova politica.</div><div class="notes">Elena Paciotti</div></div></li><li><div class="item-breadcrumb"><a href="http://www.mosaicodipace.it/mosaico/index.html" title="Mosaico di pace">Mosaico di pace</a></div><div class="article-item  protected"><div class="halftitle">ECONOMIA</div><h3><a href="http://www.peacelink.it/tools/protected.php?id_type=3&amp;id_topic=20&amp;id=44522" title="">La sfida dei mercati</a></h3><div class="subhead">Cosa manca per la piena attuazione della nostra Costituzione? 
<br/>
Quali strumenti di difesa rispetto all’avanzare lesto della globalizzazione e alla pervasività dei mercati?</div><div class="notes">Ettore Palazzolo</div></div></li><li><div class="item-breadcrumb"><a href="http://www.mosaicodipace.it/mosaico/index.html" title="Mosaico di pace">Mosaico di pace</a></div><div class="article-item  protected"><div class="halftitle">PAX CHRISTI</div><h3><a href="http://www.peacelink.it/tools/protected.php?id_type=3&amp;id_topic=20&amp;id=44494" title="">Un buon conflitto</a></h3><div class="subhead">Nel Congresso di Pax Christi, un ampio spazio di riflessione alla risoluzione dei conflitti.</div><div class="notes">Paolo Ragusa</div></div></li></ul></div></div></div><div id="bottom-bar"><div id="page-footer">
<p>Mosaico di Pace - Via Petronelli n.6 - 76011 Bisceglie (BT) - tel. 080-395.35.07 - email: <a href="mailto:info@mosaicodipace.it">info@mosaicodipace.it</a></p>
</div><div id="phpeace">Realizzato da Off.ed comunicazione con <a href="http://www.phpeace.org">PhPeace 2.4.1.62</a></div></div></div></div></body></html>
