<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html lang="it"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="description" content="Mosaico di pace"><meta name="author" content="Tonio Dell'Olio"><meta name="robots" content="index,follow"><meta property="og:title" content="ICAN Nobel per la pace"><meta property="og:type" content="article"><meta property="og:url" content="http://www.mosaicodipace.it/mosaico/a/44730.html"><meta property="og:site_name" content="Mosaico di pace"><meta property="og:description" content="Mosaico di pace"><meta name="keywords" content="pax christi,pace,società,nucleare,premio nobel,disarmo"><meta name="Generator" content="PhPeace 2.5.3 - build 258"><link rel="icon" href="http://www.mosaicodipace.it/favicon.ico" type="image/x-icon"><link rel="shortcut icon" href="http://www.mosaicodipace.it/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Mosaico di pace" href="http://www.peacelink.it/feeds/mosaico.rss"><title>ICAN Nobel per la pace</title><link type="text/css" rel="stylesheet" href="http://www.peacelink.it/css/0/common.css?v=39" media="screen"><link type="text/css" rel="stylesheet" href="http://www.peacelink.it/css/0/article.css?v=39" media="screen"><link type="text/css" rel="stylesheet" href="http://www.peacelink.it/css/67/common.css?v=39" media="screen"><link type="text/css" rel="stylesheet" href="http://www.peacelink.it/css/67/article.css?v=39" media="screen"><link type="text/css" rel="stylesheet" href="http://www.peacelink.it/css/0/print.css?v=39" media="print"><link type="text/css" rel="stylesheet" href="http://www.peacelink.it/css/67/print.css?v=39" media="print"><!--[if lt IE 8]><link rel="stylesheet" type="text/css" media="screen" href="http://www.peacelink.it/css/0/custom_4.css" /><![endif]--><!--[if lt IE 7]><link rel="stylesheet" type="text/css" media="screen" href="http://www.peacelink.it/css/0/custom_1.css" /><![endif]--><script type="text/javascript" src="http://www.peacelink.it/js/tools.js?v=02"></script><script type="text/javascript" src="http://www.peacelink.it/jsc/custom_1.js"></script><script type="text/javascript" src="http://www.peacelink.it/js/jquery/jquery-1.4.2.min.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52185354-1', 'mosaicodipace.it');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  ga('set', 'anonymizeIp', true);
</script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-27168243-1']);
_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script></head><body class="article" id="id44730"><div id="main-wrap"><div class="altro"><div id="top-nav"><div id="top-nav-top"><form method="get" id="search-form" accept-charset="UTF-8" action="http://www.peacelink.it/cerca/index.php?id_topic="><fieldset><legend>Motore di ricerca</legend><input type="hidden" name="id_topic" value="20"><input type="text" name="q" value="" class="search-input"><input type="submit" value="Cerca" class="search-submit"></fieldset></form><ul class="top-right"><li class="top-item-right"><a href="http://www.mosaicodipace.it/mosaico/i/286.html" title="Abbonamenti">Abbonamenti</a></li><li class="top-item-right">|</li><li class="top-item-right"><a href="http://www.mosaicodipace.it/mosaico/i/286.html" title="Abbonamenti">Sostienici</a></li><li class="top-item-right">|</li><li class="top-item-right"><a href="http://www.mosaicodipace.it/mosaico/i/2823.html" title="Links">Links</a></li><li class="top-item-right">|</li><li class="top-item-right"><a href="http://www.peacelink.it/tools/form.php?id=279&amp;id_topic=20" title="Contattaci">Contattaci</a></li></ul></div><div id="top-nav-bottom"><ul class="top-left"><li class="top-item-left"><a href="http://www.paxchristi.it" title="Pax Christi">Pax Christi</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.casaperlapace.it" title="Casa per la Pace">Casa per la Pace</a></li></ul><div id="user-info"><script type="text/javascript">
getHttpContent('/js/user.php?id_topic=20&a=1','user-info')
</script></div></div></div><div id="top-bar"><div id="top-bar-top"><div id="logo-left"><a title="Homepage Pax Christi" href="http://www.mosaicodipace.it/mosaico/index.html"><img width="390" height="72" alt="Mosaico di Pace" src="http://www.peacelink.it/images/310.gif" id="gra-310"></a></div><div id="logo"><a title="Pax in rete" href=""><img width="302" height="72" alt="logo Pax in Rete" src="http://www.peacelink.it/images/283.gif" id="gra-283"></a></div></div><div id="top-bar-bottom"><ul class="top-left"><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/index.html" title="Mosaico di pace">Home</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/i/275.html" title="Chi siamo">Chi siamo</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/i/277.html" title="Archivio">Archivio</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/i/278.html" title="L'opinione di...">L'opinione di...</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/i/3053.html" title="Mosaico dei giorni">Mosaico dei giorni</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/i/3387.html" title="Approfondimenti">Approfondimenti</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/i/740.html" title="Iniziative">Iniziative</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.mosaicodipace.it/mosaico/i/3388.html" title="Collabora">Collabora</a></li></ul></div></div><div id="main"><div id="main-center"><div id="center"><div class="share-tool"><ul id="tool-bar"><div class="print"><li><a target="_blank" href="http://www.peacelink.it/tools/print.php?id=44730">stampa</a></li></div><div class="send"><li><a href="http://www.peacelink.it/tools/friend.php?id=44730">segnala via email</a></li></div></ul><div id="share"><h4>Segnala su</h4><ul><li class="digg"><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F44730.html&amp;title=ICAN%20Nobel%20per%20la%20pace" target="_top"></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F44730.html&amp;t=ICAN%20Nobel%20per%20la%20pace" target="_top"></a></li><li class="stumbleupon"><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F44730.html&amp;title=ICAN%20Nobel%20per%20la%20pace" target="_top"></a></li><li class="delicious"><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F44730.html&amp;title=ICAN%20Nobel%20per%20la%20pace" target="_top"></a></li><li class="reddit"><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F44730.html&amp;title=ICAN%20Nobel%20per%20la%20pace" target="_top"></a></li><li class="googlebookmarks"><a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F44730.html&amp;title=ICAN%20Nobel%20per%20la%20pace" target="_top"></a></li></ul></div></div><div class="linea"><div class="breadcrumb">
<a href="http://www.mosaicodipace.it/mosaico/i/3053.html" title="Mosaico dei giorni">Mosaico dei giorni</a>
</div></div><div id="article-content" class="text-left"><div class="article-template0"><div class="headings"><h1>ICAN Nobel per la pace</h1><div class="notes">6 ottobre 2017 - Tonio Dell'Olio</div></div><div id="article-text">
<div class="gmail_default">
<p style="text-align: justify;"><span style="color: #000000;" color="#000000"><span style="font-family: Verdana, sans-serif;" face="Verdana, sans-serif"><span style="font-size: small;" size="3">Erano ben 318 quest'anno le proposte pervenute ai saggi dell'Accademia svedese che decidono a chi conferire il Premio Nobel per la pace 2017. Alcune di quelle proposte vedevo francamente con qualche preoccupazione (per parlar pulito) perch&eacute; a mio avviso centrano pi&ugrave; con la guerra che con la pace. Ma quest'anno l'Accademia ha rispettato il suo mandato. Il Nobel &egrave; stato assegnato al movimento antinuclearista globale che conta 440 organizzazioni di pi&ugrave; di 100 Paesi e che &egrave; diventato soprattutto una Campagna: International Campaign Against Nuclear. Una spinta globale e dal basso che ha ottenuto un risultato che in molti ritenevano velleitario se non irraggiungibile tant'&egrave; che nella motivazione leggiamo: &ldquo;per il suo lavoro nel portare l&rsquo;attenzione sulle conseguenze umanitarie catastrofiche di qualsiasi uso delle armi nucleari e per i suoi sforzi fondamentali per ottenere un trattato che metta al bando queste armi&rdquo;. E infatti lo scorso mese di luglio la Conferenza delle Nazioni Unite aveva approvato il&nbsp;<a data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.avvenire.it/c/mondo/Documents/trattato%2520ITA.pdf&amp;source=gmail&amp;ust=1507410475118000&amp;usg=AFQjCNE3ZbbBCFRJq6dLn5n0sxuc4RCmHQ" target="_blank" href="https://www.avvenire.it/c/mondo/Documents/trattato%20ITA.pdf"><span style="color: #000000;" color="#000000"><span>Trattato sul divieto delle armi nucleari</span></span></a><span style="color: #000000;" color="#000000">, il primo accordo internazionale legalmente vincolante per la completa proibizione delle armi nucleari. 122 nazioni hanno firmato! Va considerato che tra gli assenti a questo appuntamento con la storia vi sono tutti gli Stati che producono e possiedono armamenti nucleari e che pertanto avrebbero dovuto distruggerli. Tra questi anche l'Italia che non ha firmato anche perch&eacute; &ndash; a quanto se ne sa &ndash; &ldquo;ospita&rdquo;</span>70 testate termonucleari statunitensi e pertanto non &egrave; tra i governi che hanno diritto a festeggiare.<span style="color: #000000;" color="#000000">&nbsp;</span></span></span></span></p>
</div>
</div></div></div></div><div id="left-bar"><div id="ultimo-numero"><h3 class="feature">Ultimo numero</h3><div class="article-item "><a title="Human Rights Defenders" href="http://www.mosaicodipace.it/mosaico/i/3780.html"><img width="120" height="170" alt="Human Rights Defenders" src="http://www.mosaicodipace.it/mosaico/images/22627_a1084a.jpg" class="left"></a><div class="halftitle">SETTEMBRE 2017</div><h3><a href="http://www.mosaicodipace.it/mosaico/i/3780.html" target="_blank" title="">Human Rights Defenders</a></h3><div class="subhead">Difensori dei diritti umani sono coloro che, 
<br/>
in modo non violento, individualmente o insieme ad altri, 
<br/>
agiscono per promuovere o proteggere i diritti umani 
<br/>
(“Dichiarazione delle Nazioni Unite sui difensori dei diritti umani”, 
<br/>
siglata il 9 dicembre 1998). 
<br/>
Oggi chiedono protezione. Voce. 
<br/>
Chiedono il nostro coraggio.</div><div class="notes"></div></div><div class="leggi"><a href="http://www.mosaicodipace.it/mosaico/i/3780.html" target="_blank" title="">L'ultimo numero</a></div></div><a title="Abbonati" href="http://www.mosaicodipace.it/mosaico/i/286.html"><img width="113" height="38" alt="abbonati" src="http://www.peacelink.it/images/318.gif" id="gra-318"></a><div class="banner" id="banner-g31"></div><script type="text/javascript">
getHttpContent('/js/banner.php?id_g=31&a=1','banner-g31')
</script><a title="Scrivi ad Alex" href="http://www.peacelink.it/tools/form.php?id=2825&amp;id_topic=20"><img width="195" height="100" alt="scrivi ad alex" src="http://www.peacelink.it/images/319.gif" id="gra-319"></a><a title="Scrivi alla redazione" href="http://www.peacelink.it/tools/form.php?id=279&amp;id_topic=20"><img width="189" height="54" alt="scrivi alla redazione" src="http://www.peacelink.it/images/320.gif" id="gra-320"></a><div class="banner" id="banner-g25"></div><script type="text/javascript">
getHttpContent('/js/banner.php?id_g=25&a=1','banner-g25')
</script></div></div><div id="right-bar"><div class="pckbox" id="similar"><h3 class="feature">articoli correlati</h3><ul class="items"><li><div class="item-breadcrumb"><a href="http://www.mosaicodipace.it/mosaico/index.html" title="Mosaico di pace">Mosaico di pace</a></div><div class="article-item "><h3><a href="http://www.mosaicodipace.it/mosaico/a/44725.html" title="">L'ostrica</a></h3><div class="subhead"></div><div class="notes">5 ottobre 2017 - Tonio Dell'Olio</div></div></li><li><div class="item-breadcrumb"><a href="http://www.mosaicodipace.it/mosaico/index.html" title="Mosaico di pace">Mosaico di pace</a></div><div class="article-item "><h3><a href="http://www.mosaicodipace.it/mosaico/a/44718.html" title="">1 - 2 - 3 - 4 - 11 ottobre! Non solo date</a></h3><div class="subhead"></div><div class="notes">3 ottobre 2017 - Renato Sacco</div></div></li><li><div class="item-breadcrumb"><a href="http://www.mosaicodipace.it/mosaico/index.html" title="Mosaico di pace">Mosaico di pace</a></div><div class="article-item "><h3><a href="http://www.mosaicodipace.it/mosaico/a/44707.html" title="">Il potere dei segni</a></h3><div class="subhead"></div><div class="notes">27 settembre 2017 - Tonio Dell'Olio</div></div></li><li><div class="item-breadcrumb"><a href="http://www.mosaicodipace.it/mosaico/index.html" title="Mosaico di pace">Mosaico di pace</a></div><div class="article-item "><h3><a href="http://www.mosaicodipace.it/mosaico/a/44706.html" title="">Nucleare</a></h3><div class="subhead">Pax Christi International realiza un evento paralelo al de la ONU para dialogar sobre el último borrador del tratado que prohíbe armas nucleares por Alice Kooij Martinez, Oficial Principal de Abogacía</div><div class="notes">Pax Christi International</div></div></li><li><div class="item-breadcrumb"><a href="http://www.mosaicodipace.it/mosaico/index.html" title="Mosaico di pace">Mosaico di pace</a></div><div class="article-item "><h3><a href="http://www.mosaicodipace.it/mosaico/a/44705.html" title="">Persone invisibili</a></h3><div class="subhead">«I poveri li avrete sempre con voi» (Gv 12,8)</div><div class="notes">Mons. Giovanni Giudici</div></div></li><li><div class="item-breadcrumb"><a href="http://www.mosaicodipace.it/mosaico/index.html" title="Mosaico di pace">Mosaico di pace</a></div><div class="article-item "><h3><a href="http://www.mosaicodipace.it/mosaico/a/44703.html" title="">Un abbraccio</a></h3><div class="subhead"></div><div class="notes">26 settembre 2017 - Tonio Dell'Olio</div></div></li></ul></div></div></div><div id="bottom-bar"><div id="page-footer">
<p>Mosaico di Pace - Via Petronelli n.6 - 76011 Bisceglie (BT) - tel. 080-395.35.07 - email: <a href="mailto:info@mosaicodipace.it">info@mosaicodipace.it</a></p>
</div><div id="phpeace">Realizzato da Off.ed comunicazione con <a href="http://www.phpeace.org">PhPeace 2.5.3</a></div></div></div></div></body></html>
