<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html lang="it"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="description" content="Mosaico di pace"><meta name="author" content="Angelo Baracca*"><meta name="robots" content="index,follow"><meta property="fb:app_id" content="1752631701494360"><meta property="og:title" content="La pandemia prossima ventura"><meta property="og:type" content="article"><meta property="og:url" content="https://www.mosaicodipace.it/mosaico/a/47343.html"><meta property="og:site_name" content="Mosaico di pace"><meta property="og:description" content="Mosaico di pace"><meta name="keywords" content="pace,pax christi,società,coronavirus,bioterrorismo"><meta name="Generator" content="PhPeace 2.6.32 - build 311"><link rel="canonical" content="https://www.mosaicodipace.it/mosaico/a/47343.html"><link rel="icon" href="https://www.mosaicodipace.it/favicon.ico" type="image/x-icon"><link rel="shortcut icon" href="https://www.mosaicodipace.it/favicon.ico" type="image/x-icon"><link rel="alternate" type="application/rss+xml" title="Mosaico di pace" href="https://www.peacelink.it/feeds/mosaico.rss"><title>La pandemia prossima ventura</title><link type="text/css" rel="stylesheet" href="https://cdn.peacelink.org/css/0/css/0/common.css?aabec0d" media="screen"><link type="text/css" rel="stylesheet" href="https://cdn.peacelink.org/css/0/css/0/article.css?aabec0d" media="screen"><link type="text/css" rel="stylesheet" href="https://cdn.peacelink.org/css/0/css/67/common.css?aabec0d" media="screen"><link type="text/css" rel="stylesheet" href="https://cdn.peacelink.org/css/0/css/67/article.css?aabec0d" media="screen"><link type="text/css" rel="stylesheet" href="https://cdn.peacelink.org/css/0/css/0/print.css?aabec0d" media="print"><link type="text/css" rel="stylesheet" href="https://cdn.peacelink.org/css/0/css/67/print.css?aabec0d" media="print"><!--[if lt IE 8]><link rel="stylesheet" type="text/css" media="screen" href="https://cdn.peacelink.org/css/0/css/0/custom_4.css" /><![endif]--><!--[if lt IE 7]><link rel="stylesheet" type="text/css" media="screen" href="https://cdn.peacelink.org/css/0/css/0/custom_1.css" /><![endif]--><script type="text/javascript" src="https://www.peacelink.it/js/tools.js?aabec0d"></script><script type="text/javascript" src="https://www.peacelink.it/jsc/custom_1.js"></script><script type="text/javascript" src="https://www.peacelink.it/js/jquery/jquery-1.4.2.min.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52185354-1', 'mosaicodipace.it');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  ga('set', 'anonymizeIp', true);
</script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-27168243-1']);
_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script></head><body class="article" id="id47343"><div id="main-wrap"><div class="altro"><div id="top-nav"><div id="top-nav-top"><form method="get" id="search-form" accept-charset="UTF-8" action="https://www.peacelink.it/cerca/index.php?id_topic="><fieldset><legend>Motore di ricerca</legend><input type="hidden" name="id_topic" value="20"><input type="text" name="q" value="" class="search-input"><input type="submit" value="Cerca" class="search-submit"></fieldset></form><ul class="top-right"><li class="top-item-right"><a href="https://www.mosaicodipace.it/mosaico/i/286.html" title="Abbonamenti">Abbonamenti</a></li><li class="top-item-right">|</li><li class="top-item-right"><a href="https://www.mosaicodipace.it/mosaico/i/286.html" title="Abbonamenti">Sostienici</a></li><li class="top-item-right">|</li><li class="top-item-right"><a href="https://www.mosaicodipace.it/mosaico/i/2823.html" title="Links">Links</a></li><li class="top-item-right">|</li><li class="top-item-right"><a href="https://www.peacelink.it/tools/form.php?id=279&amp;id_topic=20" title="Contattaci">Contattaci</a></li></ul></div><div id="top-nav-bottom"><ul class="top-left"><li class="top-item-left"><a href="http://www.paxchristi.it" title="Pax Christi">Pax Christi</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="http://www.casaperlapace.it" title="Casa per la Pace">Casa per la Pace</a></li></ul><div id="user-info"><script type="text/javascript">
getHttpContent('/js/user.php?id_topic=20&a=1','user-info')
</script></div></div></div><div id="top-bar"><div id="top-bar-top"><div id="logo-left"><a title="Homepage Pax Christi" href="https://www.mosaicodipace.it/mosaico/index.html"><img alt="Mosaico di pace" src="https://cdn.peacelink.org/graphics/310.gif?format=png" id="gra-310"></a></div><div id="logo"><a title="Pax in rete" href=""><img alt="Mosaico di pace" src="https://cdn.peacelink.org/graphics/283.gif?format=png" id="gra-283"></a></div></div><div id="top-bar-bottom"><ul class="top-left"><li class="top-item-left"><a href="https://www.mosaicodipace.it/mosaico/index.html" title="Mosaico di pace">Home</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="https://www.mosaicodipace.it/mosaico/i/275.html" title="Chi siamo">Chi siamo</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="https://www.mosaicodipace.it/mosaico/i/277.html" title="Archivio">Archivio</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="https://www.mosaicodipace.it/mosaico/i/278.html" title="L'opinione di...">L'opinione di...</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="https://www.mosaicodipace.it/mosaico/i/3053.html" title="Mosaico dei giorni">Mosaico dei giorni</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="https://www.mosaicodipace.it/mosaico/i/3387.html" title="Approfondimenti">Approfondimenti</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="https://www.mosaicodipace.it/mosaico/i/740.html" title="Iniziative">Iniziative</a></li><li class="top-item-left">|</li><li class="top-item-left"><a href="https://www.mosaicodipace.it/mosaico/i/3388.html" title="Collabora">Collabora</a></li></ul></div></div><div id="main"><div id="main-center"><div id="center"><div class="share-tool"><ul id="tool-bar"><div class="print"><li><a target="_blank" rel="nofollow" href="https://www.peacelink.it/tools/print.php?id=47343">stampa</a></li></div><div class="send"><li><a rel="nofollow" href="https://www.peacelink.it/tools/friend.php?id=47343">segnala via email</a></li></div></ul><div id="share"><h4>Segnala su</h4><ul><li class="digg"><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F47343.html&amp;title=La%20pandemia%20prossima%20ventura" target="_top"></a></li><li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F47343.html&amp;t=La%20pandemia%20prossima%20ventura" target="_top"></a></li><li class="stumbleupon"><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F47343.html&amp;title=La%20pandemia%20prossima%20ventura" target="_top"></a></li><li class="delicious"><a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F47343.html&amp;title=La%20pandemia%20prossima%20ventura" target="_top"></a></li><li class="reddit"><a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F47343.html&amp;title=La%20pandemia%20prossima%20ventura" target="_top"></a></li><li class="googlebookmarks"><a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.mosaicodipace.it%2Fmosaico%2Fa%2F47343.html&amp;title=La%20pandemia%20prossima%20ventura" target="_top"></a></li></ul></div></div><div class="linea"><div class="breadcrumb">
<a href="https://www.mosaicodipace.it/mosaico/i/3387.html" title="Approfondimenti">Approfondimenti</a>
 &gt; <a href="https://www.mosaicodipace.it/mosaico/i/2348.html" title="La parola a voi...">La parola a voi...</a>
</div></div><div id="article-content" class="text-left"><div class="article-template0"><div class="headings"><h1>La pandemia prossima ventura</h1><div class="notes">27 febbraio 2020 - Angelo Baracca*</div><div class="source">Fonte: * Sono debitore al dott. Ernesto Burgio di informazioni e commenti basilari per questo articolo.</div></div><div id="article-text">
<p style="text-align: justify;">L&rsquo;epidemia del coronavirus esplosa nel gennaio di quest&rsquo;anno riporta alla ribalta un problema che nel passato, ai tempi dell&rsquo;epidemia SARS (<em>Severe Acute Respiratory Syndrome</em>) del 2003, fu sollevato, ma non attir&ograve; molto l&rsquo;attenzione dell&rsquo;opinione pubblica, forse perch&eacute; ne venne anche distratta: la possibilit&agrave; di un legame fra le manipolazioni di virus e altri vettori genetici e le ricerche nei laboratori che si occupano di armi batteriologiche o, senza ricorrere a dietrologie, il legame fra le spregiudicate manipolazioni genetiche ormai di routine nei laboratori biotecnologici di tutto il mondo e la creazione di particelle virali aliene alla specie umana per le quali la nostra specie non ha ovviamente difese immunologiche. Dai tempi della SARS, appunto, si parla di virus &ldquo;ricombinanti&rdquo; originari di volatili selvatici, o serpenti, o pipistrelli, i quali hanno fatto il salto di specie, aggredendo l&rsquo;uomo, il quale non ha difese immunologiche attive. Come pure da allora si denuncia la possibilit&agrave; di virus che siano sfuggiti da laboratori di ricerca di aggressivi batteriologici. Ma quest&rsquo;ultima ipotesi complottista non &egrave; la pi&ugrave; interessante o feconda perch&eacute; svia l&rsquo;attenzione da un problema ben pi&ugrave; di fondo, cio&egrave; dalla &ldquo;rivoluzione tecnologica che si stava realizzando e avrebbe sconvolto il mondo della genetica e fornito agli scienziati gli strumenti necessari a trasformare innocui microrganismi in microscopiche bombe intelligenti, pi&ugrave; potenti di qualsiasi altra arma mai costruita&rdquo; (Ernesto Burgio, <em>Mosaico di pace,</em> 2010: Bioterrorismo e Impero Biotech, armi biologiche e guerra - infinita al pianeta, <span><em>https://www.mosaicodipace.it/mosaico/a/32122.html</em></span>).</p>
<p style="text-align: justify;"><strong>Creazione di virus e pandemie</strong></p>
<p style="text-align: justify;">Da quando gli esperimenti su virus e altri vettori genetici sono di routine nei laboratori di tutto il mondo, le malattie da nuovi virus sono diventate un problema drammatico ed enormemente sottovalutato dalla (o occultato alla) opinione pubblica. La tecnica del Dna ricombinante &egrave; alla base delle moderne biotecnologie, sostanzialmente l&rsquo;introduzione di un gene appartenente a un organismo estraneo il quale contiene le informazioni necessarie per stimolare (o inibire) la produzione di una particolare proteina: per effettuare la modifica viene utilizzato un mediatore, un virus, nel quale sono stati inseriti i geni da trasferire e che poi viene introdotto nel nucleo cellulare dell&rsquo;organismo ricevente. Ma il coronavirus attuale (SARS-Cov-2, che causa la malattia Covid-19), come quello della SARS (SARS-Cov), sono <em>virus ricombinanti</em> (virus a Rna a singola elica) che contengono appunto sequenze di geni animali estranei all&rsquo;uomo (zoonosi, malattie che si trasmettono dagli animali all'uomo).</p>
<p style="text-align: justify;">La grande &ldquo;biotecnologa pentita&rdquo; Mae Wan Ho (scomparsa nel 2016) ha sottolineato &laquo;la pericolosit&agrave; di simili manipolazioni, oggi di routine in migliaia di laboratori, in grado di creare in pochi minuti milioni di particelle virali mai esistite nei quattro miliardi di anni di evoluzione che ci hanno preceduto e in grado di &ldquo;saltare&rdquo; da un ospite all&rsquo;altro. [&hellip;] sul banco degli imputati &egrave; l&rsquo;ingegneria genetica in quanto &ldquo;tecnologia finalizzata a trasferire orizzontalmente i geni tra specie non destinate a incrociarsi tra loro&rdquo;. Il che equivale a dire che <span>i pericoli per l&rsquo;intera biosfera, non derivano da un cattivo uso del biotech, e cio&egrave; dal bioterrorismo e dalle guerre biologiche, ma da una tecnologia che infrange deliberatamente le barriere specie-specifiche che la Natura ha costruito a difesa delle singole specie viventi</span>.&raquo; [corsivo mio]</p>
<p style="text-align: justify;">&ldquo;&hellip;L&rsquo;inquinamento genetico del pianeta da parte di centinaia di variet&agrave; di organismi geneticamente modificati (Ogm) &egrave; gi&agrave; in atto da anni e rappresenta una vera guerra non dichiarata all&rsquo;intera biosfera&rdquo;. &ldquo;<span>Nessuno pu&ograve; oggi affermare con sicurezza che gli effetti e i prodotti delle biotecnologie con finalit&agrave; sulla carta &lsquo;buone&rsquo; non si rivelino, specie nel medio-lungo periodo, altrettanto pericolose di quelle con finalit&agrave; &lsquo;cattive&rsquo;&rdquo;.</span></p>
<p style="text-align: justify;"><span>L&rsquo;epidemia di SARS del 2003 precedette di due anni l&rsquo;attacco alle Twin Towers dell&rsquo;11 settembre 2001: non che ci sia una connessione fra i due eventi, ma pochi ricordano che solo una settimana dopo l&rsquo;attacco alle Twin Towers inizi&ograve; un&rsquo;ulteriore destabilizzazione del clima interno della nazione con l&rsquo;invio di una serie di pacchi con spore di antrace (carbonchio) che causarono la morte di 5 persone e l'avvelenamento di altre 17: nel 2007 venne indiziato Edward Ivins, operatore di un laboratorio di biodifesa, il quale dopo pochi mesi mor&igrave; per un&rsquo;overdose di tranquillanti. Ma ancor meno si ricorda che i due anni successivi a quel fatidico 2001 registrarono una quindicina di morti misteriose di scienziati </span><span>esperti in bio-wars, delle quali sollev&ograve; un certo clamore pubblico la misteriosa morte nel 2003 dell&rsquo;esperto britannico David Kelly, notoriamente critico sul tema controverso delle armi di sterminio irachene: la versione del suicidio non convinse nessuno. L&rsquo;ipotesi pi&ugrave; immediata &egrave; che questi scienziati sapessero troppo, ma non sembra peregrina l&rsquo;idea di una corsa internazionale alle armi biologiche. </span><span>Insomma, il quadro generale risulta molto complesso ed estremamente inquietante.</span></p>
<p style="text-align: justify;"><strong>L&rsquo;ultimo stadio della guerra alla natura</strong></p>
<p style="text-align: justify;">Se dal 1945 &egrave; evidente che le armi nucleari costituiscono una minaccia capitale sul genere umano e c&rsquo;&egrave; sempre stato un movimento per la loro abolizione, le armi batteriologiche sono effettivamente state bandite dalla Convenzione del 1972 (Bwc): ma il paradosso &egrave; che proprio la Bwc ha coinciso con l&rsquo;esplosivo sviluppo dell&rsquo;industria Biotech, che ne ha minato le fondamenta.</p>
<p style="text-align: justify;">Quando arrivarono i primi brevetti sugli esseri viventi (1980) fu chiaro che sarebbe stato impossibile fermare la sperimentazione bio-genetica. L&rsquo;enorme business derivante dalla rivoluzione biotech comprende le <span>Life Science Industries</span>, la Big Pharma e le grandi <span>corporations che </span>hanno investito miliardi di dollari, e la stessa comunit&agrave; scientifica del settore che, quando non ha interessi diretti nelle imprese, ha alimentato la convinzione di possedere ormai le conoscenze e gli strumenti per trasformare la biosfera e la societ&agrave; mondiale a propria immagine e somiglianza.</p>
<p style="text-align: justify;">Una volta arrivato a manipolare le molecole fondamentali per la regolazione dei viventi, l&rsquo;Apprendista Stregone, &ldquo;bio-Stranamore&rdquo; &ndash; semplice genetista o biotecnologo dell&rsquo;industria Biotech o di un laboratorio, pubblico o privato &ndash; rischia di innescare trasformazioni che nessuno potrebbe essere in grado di controlla<a name="_ftnref27"></a>re. Gli sviluppi estremi delle biotecnologie rappresentano l&rsquo;ultimo stadio della <em>mercificazione</em> della Natura. Il progetto degli scienziati e delle <span>corporations biotech</span> di mettere le mani sul codice stesso della vita, per correggerne i &ldquo;difetti&rdquo; e giungere ad una nuova creazione &ldquo;perfetta&rdquo;, diviene un vero delirio di onnipotenza: da progetto di bio-dominio globale rischia di trasformarsi in una <span>global-bio-war </span>combattuta da un nemico infinitamente sfuggente, elusivo, pervasivo, un esercito di organismi geneticamente modificati che, messo a punto in migliaia di laboratori, distribuito in ospedali, farmacie, supermercati e mercati dei sei continenti, sta colonizzando il pianeta (Burgio).</p>
<p style="text-align: justify;">Un laboratorio di biotecnologia non &egrave; come un laboratorio nucleare: la produzione del "nucleare dei poveri" non richiede particolari strutture, un bioreattore per la costruzione di germi micidiali ha dimensioni estremamente ridotte (al punto che potrebbe essere trasportato in un furgone); persino un singolo terrorista solitario o un folle potrebbero mettere in ginocchio gli States, vista la facilit&agrave; con cui &egrave; oggi possibile acquistare (per corrispondenza!) microrganismi patogeni e indurre in essi micidiali modifiche. Il confine fra utilizzazioni per (presunti) scopi civili e implicazioni pericolose o militari sfuma, sono gli stessi avanzamenti tecnico scientifici ad aggravare i rischi incontrollabili di guerra.</p>
<p style="text-align: justify;"><span>E cos&igrave; dovremo forse imparare a convivere con pandemie, probabilmente assai pi&ugrave; gravi dell&rsquo;epidemia in corso.</span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Per approfondire</strong></p>
<p style="text-align: left;">Susan Wright,<span> Biological Warfare and Disarmament</span><span>: New Problems/New Perspectives, Rowman&amp;Littlefield, 2002.</span></p>
<p style="text-align: left;"><span>Mae-Wan Ho, Bioterrorism and SARS, </span><a href="http://www.i-sis.org.uk/BioTerrorismAndSARS.php"><span>Institute of Science in Society</span></a><span>, 16.04.2003,</span> <a href="https://www.i-sis.org.uk/BioTerrorismAndSARS.php"><span>https://www.i-sis.org.uk/BioTerrorismAndSARS.php</span></a><span>.</span></p>
<p style="text-align: left;">Sul coronavirus: M. Bottarelli, <em>Spunta una inquietante ricerca del 2015: la creazione in laboratorio di un virus-chimera dal coronavirus di pipistrello</em>, <span><em>https://it.businessinsider.com/una-ricerca-del-2015-descrive-la-creazione-di-un-virus-dal-coronavirus-di-pipistrello-un-senatore-usa-la-cina-certifichi-che-2019-ncov-non-e-una-bio-arma/</em></span><em>.</em></p>
<p style="text-align: justify;"><em>&nbsp;</em></p>
</div></div></div></div><div id="left-bar">
<ul class="menu">
<li id="ms481" class="level1"><a href="https://www.mosaicodipace.it/mosaico/i/481.html" title="Documenti">Documenti</a></li>
<li id="ms732" class="level1"><a href="https://www.mosaicodipace.it/mosaico/i/732.html" title="I quaderni di Mosaico">I quaderni di Mosaico</a></li>
<li id="ms482" class="level1"><a href="https://www.mosaicodipace.it/mosaico/i/482.html" title="I dossier di Mosaico">I dossier di Mosaico</a></li>
<li id="ms3153" class="level1"><a href="https://www.mosaicodipace.it/mosaico/i/3153.html" title="mosaiconline">mosaiconline</a></li>
<li id="ms3397" class="level1"><a href="https://www.peacelink.it/libri?id_topic=20" title="Libri: segnalazioni">Libri: segnalazioni</a></li>
<li id="ms3687" class="level1"><a href="https://www.mosaicodipace.it/mosaico/i/3687.html" title="Libri: le nostre recensioni">Libri: le nostre recensioni</a></li>
<li id="ms2348" class="level1 
selected"><a href="https://www.mosaicodipace.it/mosaico/i/2348.html" title="La parola a voi...">La parola a voi...</a></li>
<li id="ms3672" class="level1"><a href="https://www.mosaicodipace.it/mosaico/i/3672.html" title="In Vetrina">In Vetrina</a></li>
<li id="ms3670" class="level1"><a href="https://www.mosaicodipace.it/mosaico/i/3670.html" title="Assemblea Pax Christi 2015">Assemblea Pax Christi 2015</a></li>
<li id="ms3555" class="level1"><a href="https://www.mosaicodipace.it/mosaico/i/3555.html" title="Per una Chiesa della tenerezza">Per una Chiesa della tenerezza</a></li>
<li id="ms3724" class="level1"><a href="https://www.mosaicodipace.it/mosaico/i/3724.html" title="Fedi e finanza">Fedi e finanza</a></li>
</ul>
<div id="ultimo-numero"><h3 class="feature">Ultimo numero</h3><div class="article-item "><a title="Un mondo a colori" href="http://www.mosaicodipace.it/mosaico/i/3992.html"><img width="200" height="283" alt="Un mondo a colori" src="https://cdn.peacelink.org/images/24636.jpg?format=jpg&amp;w=200" class="right"></a><div class="halftitle">FEBBRAIO 2020</div><h3><a href="http://www.mosaicodipace.it/mosaico/i/3992.html" target="_blank" title="">Un mondo a colori</a></h3><div class="subhead">Noi dobbiamo avviare processi, più che occupare spazi.
<br/>
Dio si manifesta nel tempo ed è presente nei processi della storia.
<br/>
Questo fa privilegiare le azioni che generano dinamiche nuove.
<br/>
E richiede pazienza, attesa.
<br/>
Papa Francesco, 21 dicembre 2019</div><div class="notes"></div></div><div class="leggi"><a href="http://www.mosaicodipace.it/mosaico/i/3992.html" target="_blank" title="">L'ultimo numero</a></div></div><a title="Abbonati" href="https://www.mosaicodipace.it/mosaico/i/286.html"><img alt="Mosaico di pace" src="https://cdn.peacelink.org/graphics/318.gif?format=png" id="gra-318"></a><div class="banner" id="banner-g31"></div><script type="text/javascript">
getHttpContent('/js/banner.php?id_g=31&a=1','banner-g31')
</script><a title="Scrivi ad Alex" href="https://www.peacelink.it/tools/form.php?id=2825&amp;id_topic=20"><img alt="Mosaico di pace" src="https://cdn.peacelink.org/graphics/319.gif?format=png" id="gra-319"></a><a title="Scrivi alla redazione" href="https://www.peacelink.it/tools/form.php?id=279&amp;id_topic=20"><img alt="Mosaico di pace" src="https://cdn.peacelink.org/graphics/320.gif?format=png" id="gra-320"></a><div class="banner" id="banner-g25"></div><script type="text/javascript">
getHttpContent('/js/banner.php?id_g=25&a=1','banner-g25')
</script></div></div><div id="right-bar"><div class="pckbox" id="similar"><h3 class="feature">articoli correlati</h3><ul class="items"></ul></div></div></div><div id="bottom-bar"><div id="page-footer">
<p>Mosaico di Pace - Via Petronelli n.6 - 76011 Bisceglie (BT) - tel. 080-395.35.07 - email: <a href="mailto:info@mosaicodipace.it">info@mosaicodipace.it</a></p>
</div><div id="phpeace">Realizzato da Off.ed comunicazione con <a href="https://www.phpeace.org">PhPeace 2.6.32</a></div></div></div></div></body></html>
